Zum Hauptinhalt springen

  Blubberbox

Sorry, diese Shoutbox existiert nicht.
Thema: R.vermiculatus (162-mal gelesen) Vorheriges Thema - Nächstes Thema

R.vermiculatus


Hallo,

nachdem ich es bei genannter Art eine Zeit lang ruhig angehen ließ
war es wieder Zeit die Mehrung anzugehen!
Nun habe ich mittlerweile das dritte Gelege und null Jungfisch.
Der einzige Unterschied der mir offensichtlich zu den zurückliegenden
und erfolgreichen Versuchen einfällt ist, das ich "besseres" Wasser nutze.
Auf Grund einiger Probleme mit meinem Leitungswasser arbeite ich zwischenzeitlich
mit auf ca. 400µs aufgesalzenem Osmosewasser.
Die Jungfische entwickeln sich, ich entnehme das Gelege nach 8 Tagen und ... nix,
sie kommen nicht zum Schlupf! Auch eine kurzzeitigen des Geleges aus dem Wasser
bringt den Schlupf nicht vorran. Habt ihr eine Idee wonach ich suchen könnte um eine
Verbesserung zu erzielen?

VG, Dirk 

Antw.: R.vermiculatus

Antwort #1
Moin Dirk,
hast Du die in Leitungswasser sitzen? Damit hatte ich damals bei den R. zhoui große Probleme. Die entwickeln sich dann einfach nicht weiter.
VE-Wasser oder zur Not destilliertes Wasser aus dem Baumarkt hilft da weiter. Natürlich remineralisieren.
LG Jutta

Bitte stellt keine Haltungsfragen per PN! Das Forum dient zur Information für ALLE User!

Antw.: R.vermiculatus

Antwort #2
Meine vermehren sich gut bei 'ner 17ner Härte und nem LW von 600 ( Kommt so aus der Leitung)... keinerlei Schlupf- oder Aufzuchtproblme... alles easy bei mir!
Gruß Rüdiger

Antw.: R.vermiculatus

Antwort #3


Wie geschrieben schwimmen die in aufgesalzenem Osmosewasser.
Der Gedanke das da noch was drin sein könnte schwirrte auch schon
durch meinen Kopf!
Rüdiger, ich habe die vor wenigen Jahren auch problemlos im Leitungswasser
vermehrt aber die Zeiten mit dem guten Leitungswasser sind, sicher mit lokalen und
überregionalen Unterschieden, vorbei.
Jutta, hattest du die Tiere dann generell in VE-Wasser schwimmen (was ich natürlich vermute)
oder hattest du nach Laichabgabe aufs "gute" gewechselt. Bei mir wäre es sicher erstmal  dest.
Wasser und da käme mir Variante zwei zu Gute ;)

Antw.: R.vermiculatus

Antwort #4
Dirk, ich habe alle Tiere in VE-Wasser schwimmen. Alles andere ist mir hier, mit den Harz-Wasserwerken im Kreuz, viel zu unsicher. Die waren schliesslich die ersten, die mit Polyphosphaten rumgepanscht haben.
Das tun sie zwar nicht mehr, aber wir haben so mörderisch viel Silikat im Wasser, wer weiss, was die da wieder reinkippen. Ich fahre mit VE weitaus besser.

Für die Elterntiere ist das Leitungswasser oft nicht gar so schädlich, aber Embryonen sterben da halt doch recht schnell. Oder stagnieren.
LG Jutta

Bitte stellt keine Haltungsfragen per PN! Das Forum dient zur Information für ALLE User!

 

Antw.: R.vermiculatus

Antwort #5
Viva le Bodensee :blendax:
Gruß Rüdiger